From Bright Pattern Documentation
Jump to: navigation, search
• 5.19 • 5.2 • 5.3 • 5.8

Prerequisites

For all types of integration described in this guide, Bright Pattern Contact Center version 5.0 or later is required.
< Previous | Next >